Generalidades del Sistema

Navigation: »No topics above this level«

Generalidades del Sistema

 Return to chapter overview

El sistema de Administración y Captura de la Boleta Estadística es un sistema de software para la elaboración y administración de la boleta estadística y funciona como un módulo más del sistema Declaración Electrónica de Tributos DET Live de la Dirección Ejecutiva de Ingresos (DEI).


Introducción

Navigation: Generalidades del Sistema >

Introducción

 Return to chapter overview

El presente documento describe una guía para facilitar el uso y manejo del sistema de Administración y Captura de la Boleta Estadística, en este contexto, se documentan a continuación los aspectos generales y especificos del sistema así como la guía de operación del mismo.


Objetivos Generales

Objetivo General

Navigation: Generalidades del Sistema >

Objetivo General

 Return to chapter overview

Poner a disposición de las personas jurídicas y naturales mercantiles un sistema moderno, eficaz y eficiente, confiable, con procesos estándares, siguiendo las mejores prácticas internacionales en la industria del desarrollo de software, que facilite la elaboración y presentación de la Boleta Estadística a todos los usuarios, contribuyendo de esa forma a la generación de estadísticas económicas que ayuden al desarrollo del país.


Objetivos Específicos

Navigation: Generalidades del Sistema >

Objetivos Específicos

 Return to chapter overview

1.Implementar tecnología de punta para poner al servicio de los usuarios un sistema moderno.

2.Proveer procesos intuitivos y claros que agilicen el proceso de elaboración y presentación de la Boleta Estadística.

3.Adoptar las mejores prácticas internacionales en el desarrollo de software de uso público.

4.Garantizar la seguridad de la información que proveen las personas jurídicas y naturales mercantiles.

5.Reducir el tiempo de recepción de información, utilizando modernos canales de transmisión de datos, para poder elaborar estadísticas oportunas y confiables.


Menú de Control

Navigation: »No topics above this level«

Menú de Control

 Return to chapter overview

El menú (Figura 1) se encuentra ubicado en la parte superior de la pantalla, desde donde podemos ejecutar las distintas acciones que cada uno de los botones nos muestra.

Figura 1. Menú de Controles


Verificar

Navigation: Menú de Control >

Verificar

 Return to chapter overview

El botón de verificar (Figura 2) permite validar o verificar la información ingresada en el momento, en la parte lateral derecha se despliega una ventana de sucesos (Figura 3) en la cual se muestra el o los mensajes de error (Figura 4), advertencia (Figura 5) o información (Figura 6), según sea el caso.

Figura 2. Botón Verificar

Figura 3. Ventana de sucesos

Los mensajes de error (Figura 4) poseen la característica de venir identificados con el número de la casilla que genera la inconsistencia, además de un mensaje que permite ampliar el detalle de error.

Figura 4. Mensaje de error

Los mensajes de advertencia (Figura 5) a pesar de no ser mandatorios en su corrección, se recomienda se analicen con el propósito de cumplir con la consistencia de la información proporcionada, de igual manera muestran un mensaje que permite identificar la advertencia.

Figura 5. Mensaje de advertencia

Los mensajes válidos (Figura 6) confirman que la información ingresada es consistente, y permite ejecutar el proceso de generación.

Figura 6. Mensaje válido


Guardar

Navigation: Menú de Control >

Guardar

 Return to chapter overview

Show/Hide Hidden Text

Guardar Boleta Descripción

El botón de guardar (Figura 7) permite almacenar en el sistema el avance alcanzado en el momento, si se decide continuar con el proceso de llenado en otro momento se puede guardar la información ingresada y continuar posteriormente sin perder la información.

Figura 7. Botón Guardar
Guardar Boleta Ventana de Sucesos

Una vez que la información ha sido almacenada con éxito, se despliega un mensaje (Figura 8) en la ventana de sucesos.

Figura 8. Mensaje Guardado


Imprimir

Navigation: Menú de Control >

Imprimir

 Return to chapter overview

Show/Hide Hidden Text

Imprimir Boleta en Papel Legal Descripción

El botón de imprimir (Figura 9) nos permite desplegar una ventana desde la cual podemos obtener una vista previa (Figura 10) de la impresión, de igual manera la ventana de impresión cuenta con una serie de controles (Figura 11) que nos permiten trabajar con la información desplegada.

Figura 9. Botón Imprimir

Figura 10. Vista Previa
Controles de Impresión Controles de Impresión

Los controles de impresión permiten desplegar una ventana para seleccionar la impresoras, así como aumentar el zoom (+), disminuir el zoom (-), ajustar el zoom al ancho de la página (ancho) y ajustar el zoom al alto de la página (alto), de igual manera despliega una etiqueta informativa que indica que el papel establecido para la impresión es de tamaño legal.

Figura 11. Menú de Impresión


Generar

Navigation: Menú de Control >

Generar

 Return to chapter overview

Show/Hide Hidden Text

Generar Boleta en Formato MS-Excel Descripción

El botón de generar (Figura 12) permite crear un archivo de Excel con la información ingresada, este documento es para uso exclusivo de Banco Central de Honduras y es por ello que su formato no debe ser alterado.

Es importante mencionar que una vez generada la información, la boleta queda sellada y posteriormente la información ingresada no puede ser modificada.

Figura 12. Botón Generar
Mensaje de Confirmación Mensaje de Confirmación

El mensaje de confirmación (Figura 13) permite continuar o cancelar la generación de la información. Al confirmar la generación se despliega una ventana de guardar archivo para proceder a almacenar la información en formato MS-Excel.

Figura 13. Mensaje de Confirmación
Ventana de Guardar Archivo Ventana de Guardar Archivo

La ventana de guardar archivo (figura 14), permite seleccionar el destino donde se almacenará el archivo generado. Es importante no modificar el nombre ni la extensión del archivo.

Figura 14. Ventana de guardar archivo


Operación del Sistema

Navigation: »No topics above this level«

Operación del Sistema

 Return to chapter overview

El sistema de administración y captura de la boleta estadística ha sido desarrollado como un módulo mas del sistema Declaración Electrónica de Tributos DET-Live de la Dirección Ejecutiva de Ingresos (DEI), su operación es similar a los módulos de declaraciones de impuestos y se activa desde el sistema DET Live. En este contexto, su desarrollo es resultado del esfuerzo en conjunto con personal técnico de la DEI.

El sistema de administración y captura de la boleta estadística o módulo de boleta estadística reside en el Sitio Web de la DEI por lo tanto para hacer uso del mismo, al igual que con los módulos de declaraciones de impuestos, es necesario descargarlo e instalarlo en las computadoras de los contribuyentes. La descarga se hace desde el sitio Web de la DEI accediendo la dirección http://detlive.dei.gob.hn sección de DESCARGAS.

Para obtener información sobre su instalación y desintalación así como aspectos de conectividad y administración de los datos, se debe seguir las instrucciones en la ayuda del módulo Base de DET Live la cual puede obtenerse en la dirección antes mencionada sección de AYUDAS

Para poner operativo el sistema en las computadoras de los contribuyentes es necesario utilizar el módulo base DET Live para instalar los siguientes elementos de software:

a)-. Módulo o Formulario de Boleta Estadística (BE) BCH

b)-. Servicio de Funcionalidades BCH

La instalación de los módulos a) y b) se puede realizar utilizando cualquiera de las dos opciones que ofrece el módulo base DET Live, ya sea descargándolos e instalándolos utilizando la opción MANUAL o instalándolos directamente mediante la opción ONLINE

El sistema provee facilidades para realizar las siguientes funciones:

a)-. Registro de datos de la boleta estadística, como ser: datos de información general, estado de resultado con sus anexos y balance del año impositivo y año anterior.

b)-. Validación de los datos digitados, opción VERIFICAR

c)-. Guardar los datos de la boleta, opción GUARDAR

c)-. Impresión de la boleta estadística, opción IMPRIMIR

d)-. Generación del archivo electrónico de la boleta, opción GENERAR

El registro de los datos puede realizarse por partes es decir iniciando el registro de datos y almacenando los mismos utilizando la opción GUARDAR y luego después reiniciando el proceso de digitación utilizando la opción ABRIR a través de la cual podrá acceder a los datos de la boleta antes guardada.

El proceso de digitación de los datos de la boleta, incluye validaciones de los datos para lo cual presionar la opción VERIFICAR, el sistema presentará errores de validación los cuales pueden ser de dos tipos:

a)-. Errores Mandatorios, los que deben corregirse uno a uno a medida que aparezcan al activar la opción de VERIFICAR. Si existen errores de este tipo no se puede generar el archivo electrónico de la boleta.

b)-. Errores de Advertencias. Una vez que se hayan corregido los errores mandatorios, el sistema presentará mensajes de errores de advertencia los cuales no detienen el proceso de generación del archivo electrónico de la boleta.

Una vez digitados los datos, la boleta estadística puede imprimirse utilizando la opción de IMPRIMIR

Generación del archivo electrónico de la boleta, Opción GENERAR

Una vez que los datos de la boleta no contenga errores de validación mandatorios, puede generar el archivo electrónico de la misma, mediante la opción GENERAR. Al igual que con los módulos de declaraciones de impuestos, una vez que se haya generado el archivo de la boleta ya no se permite efectuar modificación a los datos de la misma.

Presentación electrónica de la boleta

Los grandes y medianos contribuyentes pueden presentar electrómicamente la boleta estadística enviando el archivo de boleta generado a través del Portal "DEI en Línea".

Los contribuyentes jurídicos y naturales mercantiles no clasificados como grandes o medianos, pueden elaborar la boleta estadística utilizando el sistema de boleta estadística y presentar el archivo de boleta generado a través del Portal "DEI en Línea" siempre y cuando se hayan registrado en el sistema "DEI en Línea".


Creación de Formulario

Navigation: Operación del Sistema >

Creación de Formulario

 Return to chapter overview

Para poder iniciar el registro de datos de la boleta estadística es necesario crear el formulario electrónico de la boleta estadística realizando los siguientes pasos:

a)-. Entrar al sistema DET-Live y desde su menú principal seleccionar opción de formularios

b)-. Creación del formulario de la boleta estadística utilizando la opción NUEVO

c)-. Seleccionar el contribuyente para el cual se elaborará la boleta estadística

d)-. Seleccionar la carpeta BCH-Boleta Estadística, desde la pantalla de Tipo de formularios

e)-. Seleccionar el formulario BANCO CENTRAL DE HONDURAS - BOLETA ESTADÍSTICA, desde la pantalla de formularios

Seguidamente el sistema presentará la pantalla de Información General en la cual podrá:

b)-. Registrar los datos de información general, que comprende la identificación y datos generales de la empresa o contribuyente así como datos particulares asociados a la actividad económica, capital y personal ocupado.

c)-. A continuación el sistema presentará una pantalla con los datos de encabezado o información general en donde podrá registrar los datos de:

-. Estado de resultado conformado por las secciones de Ingresos Recibidos, Gastos de Operación y Resultado del Ejercicio.

-. Balance General Comparativo de año impositivo y año anterior

A continuación en las secciones Nuevo y Abrir se presenta una descripción detallada para realizar los pasos antes mencionados.


Nuevo

Navigation: Operación del Sistema > Creación de Formulario >

Nuevo

 Return to chapter overview

Para crear el formulario de la boleta estadística, entrar al sistema DET-Live presionando el icono titulado "DET Live", el sistema presentará la siguiente pantalla del menu principal de dicho sistema.

Figura 15. Pantalla de Inicio de DetLive

Seguidamente seleccionar la opción Formularios, la cual presentará la opción de Nuevo y Abrir.

Figura 16. Pantalla de Formularios

AL seleccionar la opción Nuevo, el sistema presentará la pantalla de selección de contribuyentes mediante la cual se selecciona el contribuyente para el cual se elaborará la boleta estadística haciendo clic en la línea que contiene el nombre del contribuyente deseado, seguidamente presionar símbolo de continuar -----> en parte inferior.

Figura 17. Pantalla de selección de Contribuyentes

AL presionar símbolo de continuar, el sistema presenta la pantalla de tipo de formularios en el cual se debe seleccionar la carpeta BCH-Boleta Estadística, haciendo clic en ella, luego presione el símbolo de continuar.

Figura 18. Pantalla de Tipo de Formularios

Una vez seleccionada la carpeta BCH-Boleta Estadística, el sistema presenta la siguiente pantalla en la cual se selecciona el formulario de la boleta estadística BANCO CENTRAL DE HONDURAS - BOLETA ESTADÍSTICA, haciendo click sobre el formulario y luego presionar símbolo de continuar.

Figura 19. Pantalla de Formularios

Seguidamente, el sistema presenta la siguiente pantalla para digitar los datos de información general de la boleta. En esta pantalla seleccione el periodo al cual corresponde la boleta estadística a elaborar, el periodo válido a seleccionar es el año impositivo o cualquiera de los dos años anteriores. seguidamente llene el resto de variables o campos solicitados. Tome en cuenta que los campos Principales bienes y/o servicios que produce o vende, direccion del establecimiento, teléfono y FAX son obligatorios por lo que siempre los debe de digitar. Si digita valores en los campos Monto de capital extranjero y Monto de capital nacional debe digitar la Nacionalidad(es) del capital extranjero separados por ( , ) si proviene de varios paises y seleccionar la Moneda del capital nacional (Dólar o Lempira) respectivamente. Digite el número de personal ocupado permanente y temporal o uno de los dos.

Una vez que haya digitados los datos, presione el símbolo de cheque ubicado en la parte inferior derecha para continuar con el cuerpo de la boleta.

Figura 20. Pantalla de información General

Antes de pasar al cuerpo de la boleta, el sistema presenta la siguiente ventana de advertencia mediante la cual se le da la opción de revisar y modificar los datos recien digitados, si es el caso que necesita modificar algún dato presione el boton de Cancelar y una vez que haya hecho las modificaciones presione nuevamente el símbolo de cheque. Si los datos están correctos, presione el botón de Aceptar para pasar al cuerpo de la boleta.

Figura 21. Ventana de advertencia.


Abrir

Navigation: Operación del Sistema > Creación de Formulario >

Abrir

 Return to chapter overview

En el caso de que haya guardado los datos de la boleta y en un momento posterior desee continuar digitando datos de la misma, entre al sistema DET Live y se mostrará el siguiente pantalla de inicio.

Figura 15. Pantalla de Inicio de DetLive

Seleccione la opción de Formularios y luego de clic en ícono ABRIR para acceder a los datos de la boleta previamente guardada.

Figura 16. Pantalla de Formularios

Seleccione el contribuyente de la boleta para la cual continuará revisando o digitando datos y presione símbolo de continuar. Seguidamente en la pantalla de Tipo de Formularios, seleccione la carpeta titulada BCH - Boleta Estadística y presione símbolo de continuar ---->, luego en la pantalla de formularios, seleccione el formulario BANCO CENTRAL DE HONDURAS - BOLETA ESTADÍSTICA y presione símbolo de continuar.

Figura 17. Pantalla de selección de Contribuyentes

Figura 18. Pantalla de Tipo de Formularios

Figura 19. Pantalla de Formularios

Una vez seleccionado el formulario de la boleta, el sistema muestra la siguiente pantalla de declaraciones, haga clic en ABRIR para acceder a los datos de una boleta previamente guardada. En caso que necesite eliminar el registro de la boleta haga clic en la opción ELIMINAR ( X ). Al seleccionar ABRIR el sistema presentará el registro de la boleta que incluye datos de encabezado, estado de resultado y balance de año impositivo y año anterior. A partir de este punto podrá continuar digitando datos de la boleta. Los datos de encabezado no podrán ser modificados. La opción de RECTIFICAR no aplica para la boleta estadística.

Figura 22. Pantalla de Declaraciones.


Encabezado

Navigation: Operación del Sistema >

Encabezado

 Return to chapter overview

Show/Hide Hidden Text

Descripción de la pantalla

El formulario de la boleta estadística consta de dos partes, el encabezado y el cuerpo de la boleta. El encabezado consta de los datos de información general de la boleta (Figura 23). Dichos datos se obtienen de dos fuentes:

Datos digitados por el usuario a)-. Datos digitados por el usuario

1-. Nombre del propietario o representante legal

2-. Principales bienes y/o servicios que produce o vende

3-. Telefono

4-. FAX

5-. Monto del capital extranjero

6-. Nacionalidad del capital extranjero

7-. Monto del capital nacional

8-. Moneda del capital nacional

9-. Nombre de la casa matriz

10-. Personal ocupado permanente

11-. Personal ocupado temporal
Datos provistos por la Dirección Ejecutiva de Ingresos b)-. Datos provistos por la Dirección Ejecutiva de Ingresos

1-. Registro Tributario Nacional

2-. Código de actividad económica

3-. Nombre o razón social

4-. Descripción de Actividad económica primaria la cual se muestra en la casilla Actividad principal a la que se dedica

5-. Código de departamento

6-. Descripción de departamento

7-. Código de municipio

8-. Descripcion de municipio

9-. Fecha inicio de operaciones

10-. Correo electrónico

Figura 23. Sección de Información General.


Estado de Resultado

Estado de Resultados

Navigation: Operación del Sistema >

Estado de Resultados

 Return to chapter overview

La sección del Estado de Resultados consta de las siguientes subsecciones:

a)-. Ingresos Recibidos: Se refiere a la sumatoria de las cuentas 1 a la 12, de los diferentes tipos de ingresos que obtiene la empresa, durante el año fiscal (especificar detalle en los anexos).

b)-. Gastos de Operación: Incluye todos los consumos realizados por su empresa considerados como gastos y/o costos en servicios informáticos, administrativos, publicitarios, alquiler, inmobiliarios, comunicación, arquitectura, ingeniería, etc. Si tiene algún gasto de operación no especificado en ítems anteriores, repórtelo en Código 68 otros gastos. Gastos de Operación es la sumatoria de las cuentas 13 más las cuentas de la 25 a la 68. En este bloque anote los valores correspondientes a los rubros que se le solicitan desde la casilla 13 hasta la 68 (especificar detalle en los anexos).

Costo de ventas y/o mercaderías vendidas: Corresponde a la suma de las cuentas 14 a la 16 menos la cuenta 23 y 24.

Consumo y costo de mercaderías vendidas: corresponde a la suma de las cuentas 17 a la 20 menos cuenta 21 y 22.

c)-. Resultado del Ejercicio: Es la diferencia entre inciso A (Ingresos recibidos) menos inciso B (Gastos de operación).

d)-. Anexos: Se divide en dos partes.

A. Ingresos Recibidos. Digitar en los anexos los diferentes tipos de ingresos que obtiene la empresa:

· Ingresos por venta de bienes producidos, anexo N° 1.

· Ingresos por venta de bienes para la reventa comercial, anexo N° 2.

· Ingresos por venta de servicios, anexo N° 3.

· Otros ingresos, anexo N° 4.

B. Gastos de Operación. Digitar en los anexos los diferentes gastos efectuados por la empresa durante el año.

. Anexo 5 Compra de materias primas: compras realizadas principalmente por las actividades industriales, ineras, agrícolas etc., materia prima a ser transformada en un producto final.

· Anexo 5 Compra de materiales e insumos, maquinaria, equipo y automotores para la reventa comercial: Compras realizadas principalmente por las actividades de comercio. Son productos ya elaborados nuevos o usados que se venderán sin transformación a minoristas, usuarios industriales, comerciales, instituciones o profesionales y a otros mayoristas.

· Anexo No. 6 Honorarios profesionales y servicios prestados por terceros

· Anexo No. 7 Remuneraciones

· Anexo No. 8 Contribuciones patronales y prestaciones laborales pagadas

· Impuestos indirectos, anexo N° 9.

· Otros gastos, anexo N° 10.


Ingresos Recibidos

Navigation: Operación del Sistema > Estado de Resultado >

Ingresos Recibidos

 Return to chapter overview

Utilice la pantalla sección de Ingresos Recibidos (Figura 24) para digitar los datos de los diferentes ingresos que obtiene la empresa. Dicha pantalla muestra dos tipos de casillas de valor:

a)-. Casillas que son resultado de fórmulas (casillas sombreadas). El sistema realiza las operaciones de cálculo según los datos digitados.

b)-. Casillas para digitar valores (casillas con fondo blanco).

Ciertas casillas tienen un símbolo de interrogación ( ? ). Haga clic en este símbolo para obtener ayuda relacionada a la casilla dada.

Utilice la barra vertical o el mouse para visualizar las cuentas de esta sección.

Figura 24. Sección de Ingresos Recibidos.


Gastos de Operación

Navigation: Operación del Sistema > Estado de Resultado >

Gastos de Operación

 Return to chapter overview

Utilice la pantalla sección de Gastos de Operación para digitar los valores de las cuentas de todos los consumos realizados por su empresa, considerados como gastos y/o costos en los diferentes servicios. Al igual que la sección de Ingresos Recibidos, la pantalla cuenta con casillas cuyo valor es generado por fórmula, y casillas para digitar valores.

Utilice la barra vertical o el mouse para visualizar las cuentas de esta sección

Figura 25. Sección de Gastos de Operación.


Resultado del Ejercicio

Navigation: Operación del Sistema > Estado de Resultado >

Resultado del Ejercicio

 Return to chapter overview

Utilice la pantalla sección Resultado del Ejercicio para digitar los valores de las cuentas 70 Impuesto sobre la Renta y 71 Reservas del Periodo. El sistema calcula los valores de las cuentas 69 Utilidades Brutas y la 72 Utilidad Neta después del Impuesto sobre la Renta (Figura 26).

Figura 26. Sección Resultado del Ejercicio


Balance General

Navigation: Operación del Sistema >

Balance General

 Return to chapter overview

Balance General Comparativo

Se refiere al Balance General de la empresa del año que se declara y del año anterior. En este bloque digitar los saldos respectivos de cada cuenta del Activo, Pasivo y Patrimonio, tal como se solicita en la Boleta Estadística y su respectiva apertura, cuentas de la N° 1 al N° 59.


Activo

Navigation: Operación del Sistema > Balance General >

Activo

 Return to chapter overview

Utilice la pantalla sección activo (Figura 27) para digitar los valores de las cuentas de activo:

Total Activo: Es la sumatoria de las cuentas N° 1 a la Nº 9, cuentas Nº 11 a la Nº 17, cuentas Nº 19 a la N° 30. La cuenta 18 que corresponde a la depreciación y 10 que corresponde a la Provisión o Reserva para Cuentas Incobrables se restan.

1 Caja: Es la sumatoria de las cuentas 1.1 y 1.2 correspondientes al efectivo en moneda nacional y moneda extranjera..

2 Depósitos en Cuenta Corriente en el país: Es el resultado de la suma de las cuentas 2.1 y 2.2 que corresponde a los depósitos en cuenta corriente en moneda nacional y extranjera respectivamente.

4 Depósitos en el País: Se incluyen los depósitos en moneda nacional y extranjera correspondientes al numeral 4.1 y 4.2.

4.1 Depósitos en el País en Moneda Nacional: Es la sumatoria de las cuentas 4.1.1 a la 4.1.4, que corresponden a los depósitos de ahorro en libreta, judiciales, a plazo y en garantía.

4.2 Depósitos en el País en Moneda Extranjera: Es la sumatoria de las cuentas 4.2.1 a la 4.2.4, que corresponden a los depósitos de ahorro en libreta, judiciales, a plazo y en garantía.

5 Depósitos de ahorro en el exterior: Ingrese el valor correspondiente a esta cuenta.

6 Cheques por Cobrar: Se incluyen los cheques correspondientes a moneda nacional y extranjera pertenecientes a las cuentas 6.1 y 6.2.

7 Documentos por Cobrar a Clientes Moneda Nacional: Es la sumatoria de las cuentas 7.1 y 7.2 correspondientes a clientes residentes y no residentes

respectivamente.

8 Documentos por Cobrar a Clientes Moneda Extranjera: Es la sumatoria de las cuentas 8.1 y 8.2 que corresponde a los documentos por cobrar a clientes residentes y no residentes.

17 Activos Fijos: Es la sumatoria de las cuentas 17.1 al 17.6 que corresponden a la propiedad, planta, equipo e instalaciones; ganado para cría, leche, tiro, etc.;

plantaciones agrícolas; obras de riego; maquinaria y equipo obtenida en arrendamiento con opción a compra (leasing) y construcciones en proceso.

17.1 Propiedad, planta, equipo e instalaciones: Es la sumatoria de las cuentas 17.1.1 a la 17.1.7 que corresponde a edificios residenciales (viviendas), edificios no residenciales, otras estructuras e instalaciones, equipo de transporte, maquinaria y equipo, mobiliario de oficina, repuestos y herramientas mayores.

18 Depreciación Acumulada: Es la sumatoria de las cuentas 18.1 al 18.9 que corresponden a la depreciación de los edificios residenciales (viviendas), edificios no residenciales, otras estructuras e instalaciones, equipo de transporte, maquinaria y equipo, Mobiliario de oficina, repuestos y herramientas mayores, plantaciones

agrícolas, y obras de riego.

20 Activos Intangibles: Es la sumatoria de las cuentas 20.1 a la 20.3 – 20.4 correspondientes a la explotación minera, software, otros activos intangibles y la

amortización de activos intangibles que resta a los activos intangibles.

26 Inversiones Temporales: Corresponde a la sumatoria de las cuentas 26.1 y 26.2 que se refieren a los valores negociables en moneda nacional y moneda extranjera.

26.1 Valores Negociables en Moneda Nacional: Es la sumatoria de las cuentas 26.1.1 a la 26.1.6 que corresponden a los títulos o bonos del gobierno, certificados de absorción monetaria (CAM’S), certificados de depósitos a plazos, certificados de inversión, títulos vendidos con pacto de recompra y otras inversiones.

26.2 Valores Negociables en Moneda Extranjera: Es la sumatoria de las cuentas 26.2.1 al 26.2.8 que se refieren a los títulos o bonos del gobierno, certificados de absorción denominados en dólares (CADD’S), certificados de depósitos a plazos, certificados de inversión, títulos vendidos con pacto de recompra y otras inversiones.

29 Cargos Diferidos: Es la sumatoria de las cuentas 29.1 a la 29.3 – 29.4 que corresponden a los gastos pagados por anticipado, pago anticipado por primas de

seguro, otros gastos diferidos y la amortización de diferidos que se resta de los cargos diferidos.

30 Otros Activos: Es la sumatoria de las cuentas 30.1 a la 30.4 que corresponden a los anticipos de los impuestos sobre la renta (pagos a cuenta), otros depósitos y fianzas, estudios e investigaciones preliminares y otros activos.

30.4 Otros Activos: Es la sumatoria de las numerales 30.4.1 a la 30.4.7 que corresponde al detalle de otros activos que pueda tener la empresa.

Figura 27. Sección Activo


Pasivo

Navigation: Operación del Sistema > Balance General >

Pasivo

 Return to chapter overview

Utilice la pantalla sección pasivo (Figura 28) para digitar los valores de las cuentas de pasivo:

Total Pasivo: Es la sumatoria de las cuentas N° 31 a la N° 46

32. Cuentas por Pagar: Es la sumatoria de las cuentas 32.1 a la 32.8 que corresponden a los proveedores comerciales, particulares, gobierno central, empleados, por alquileres, intereses, comisiones y otras cuentas por pagar.

34. Cartas de Crédito: Es la sumatoria de las cuentas 34.1 y 34.2 que se refieren a las cartas de crédito en moneda nacional y moneda extranjera.

35. Documentos por Pagar Corto Plazo: Es la sumatoria de las cuentas 35.1 y 35.2 que corresponden a los efectos o letras por pagar en moneda nacional y extranjera.

35.1. Efectos o Letras por Pagar en Moneda Nacional: Es la sumatoria de las cuentas 35.1.1 y 35.1.2 que corresponde a los residentes y los no residentes respectivamente.

35.2. Efectos o Letras por Pagar en Moneda Extranjera: Es la sumatoria de las cuentas 35.2.1 y 35.2.2 que corresponde a los residentes y los no residentes respectivamente.

36. Documentos por Pagar a Largo Plazo: Es la sumatoria de las cuentas 36.1 y 36.2 que corresponde a los efectos o letras por pagar en moneda nacional y extranjera.

36.1. Efectos o Letras por Pagar en Moneda Nacional: Es la sumatoria de las cuentas 36.1.1 y 36.1.2 que corresponde a los residentes y los no residentes respectivamente.

36.2. Efectos o Letras por Pagar en Moneda Extranjera: Es la sumatoria de las cuentas 36.2.1 y 36.2.2 que corresponde a los residentes y los no residentes respectivamente.

37. Prestamos por Pagar en Moneda Nacional: Es la sumatoria de las cuentas 37.1 y 37.2 que corresponde a los préstamos a corto plazo y a largo plazo respectivamente.

38. Prestamos por Pagar en Moneda Extranjera: Es la sumatoria de las cuentas 38.1 al38.4 que corresponde a los préstamos a corto plazo en el país y en el exterior, préstamos a largo plazo en el país y en el exterior.

44. Provisiones Diversas: Es la sumatoria de las cuentas 44.1 y 44.7 que corresponde a las provisiones diversas no consideradas en los ítems anteriores.

45. Créditos Diferidos: Es la sumatoria de las cuentas 45.1 y 45.2 que corresponde a los anticipos sobre ventas y otros pasivos diferidos

46. Otros Pasivos: Es la sumatoria de las cuentas 46.1 al 46.7 que corresponde a otros pasivos no considerados en los ítems anteriores.

Figura 28. Sección Pasivo


Patrimonio

Navigation: Operación del Sistema > Balance General >

Patrimonio

 Return to chapter overview

Utilice la pantalla sección patrimonio (Figura 29) para digitar los valores de las cuentas de patrimonio:

Total Patrimonio: Es la sumatoria de las cuentas N° 47 a la N° 58 y 59.1 y 59.2

Para digitar los valores de las cuentas 50 a la 58 incluyendo la 59.1 y 59.2, hacer clic en el botón [..] ubicado a la derecha de la casilla. Dado que el valor de estas cuentas puede ser positivo o negativo, el sistema verifica que sólo se digite un valor ya sea en la casilla de positivo o negativo.

Figura 29. Sección Patrimonio


Subsección Patrimonio

Navigation: Operación del Sistema > Balance General > Patrimonio >

Subsección Patrimonio

 Return to chapter overview

Figura 30. Subsección casilla 967

Figura 31. Subsección casilla 968

Figura 32. Subsección casilla 969

Figura 33. Subsección casilla 970

Figura 34. Subsección casilla 971

Figura 35. Subsección casilla 972

Figura 36. Subsección casilla 975

Figura 37. Subsección casilla 976

Figura 38. Subsección casilla 977

Figura 39. Subsección casilla 978

Figura 40. Subsección casilla 979

Figura 41. Subsección casilla 980

Figura 42. Subsección casilla 981

Figura 43. Subsección casilla 982

Figura 44. Subsección casilla 983

Figura 45. Subsección casilla 984

Figura 46. Subsección casilla 986

Figura 47. Subsección casilla 987

Figura 48. Subsección casilla 989

Figura 49. Subsección casilla 990


Datos del Informante

Navigation: Operación del Sistema >

Datos del Informante

 Return to chapter overview

Utilizar la pantalla Sección de Datos del Informante (Figura 50) para digitar datos del informante como ser: el nombre de empleado que preparó la información contable y su cargo en la empresa, el sistema valida que obligatoriamente se digiten estos datos.

Figura 50. Sección de Datos del Informante


Anexos

Navigation: Operación del Sistema >

Anexos

 Return to chapter overview

Algunas cuentas del estado de resultado requieren detalle, para digitarlos utilice los siguientes anexos:

A. Ingresos Recibidos. Digitar en los anexos los diferentes tipos de ingresos que obtiene la empresa:

· Ingresos por venta de bienes producidos, anexo N° 1.

· Ingresos por venta de bienes para la reventa comercial, anexo N° 2.

· Ingresos por venta de servicios, anexo N° 3.

· Otros ingresos, anexo N° 4.

B. Gastos de Operación. Digitar en los anexos los diferentes gastos efectuados por la empresa durante el año.

. Anexo 5 Compra de materias primas: compras realizadas principalmente por las actividades industriales, mineras, agrícolas etc., materia prima a ser transformada en un producto final.

· Anexo 5 Compra de materiales e insumos, maquinaria, equipo y automotores para la reventa comercial: Compras realizadas principalmente por las actividades de comercio. Son productos ya elaborados nuevos o usados que se venderán sin transformación a minoristas, usuarios industriales, comerciales, instituciones o profesionales y a otros mayoristas.

· Anexo No. 6 Honorarios profesionales y servicios prestados por terceros

· Anexo No. 7 Remuneraciones

· Anexo No. 8 Contribuciones patronales y prestaciones laborales pagadas

· Anexo No. 9 Impuestos indirectos, .

· Anexo No. 10 Otros gastos.


Anexos Ingresos Recibidos

Navigation: Operación del Sistema > Anexos >

Anexos Ingresos Recibidos

 Return to chapter overview

La sección de Ingresos Recibidos incluye los siguientes anexos en los cuales podrá digitar los diferentes tipos de ingresos que obtiene la empresa

A. Ingresos Recibidos:

· Ingresos por venta de bienes producidos, anexo N° 1.

· Ingresos por venta de bienes para la reventa comercial, anexo N° 2.

· Ingresos por venta de servicios, anexo N° 3.

· Otros ingresos, anexo N° 4.

Todos los anexos de esta sección son abiertos en el sentido de que el usuario definirá el concepto de ingreso. Para cada uno de los ingresos que digite, el sistema valida que la información sea completa, es decir si digita una descripción de concepto de ingreso debe digitar su valor, de lo contrario el sistema enviará un mensaje indicando que se ha digitado un concepto para el cual no existe valor.


Anexo 1

Navigation: Operación del Sistema > Anexos > Anexos Ingresos Recibidos >

Anexo 1

 Return to chapter overview

Utilice este anexo para digitar los Ingresos por venta de bienes producidos (Figura 51), digite la descripción o concepto del ingreso y su valor en la columna Total. A medida que vaya digitando los datos, el sistema va acumulando los valores y al presionar el boton ACEPTAR el total es transferido a la cuenta de Ingresos por Venta de Bienes Producidos en la sección de Ingresos Recibidos.

Figura 51. Anexo 1


Anexo 2

Navigation: Operación del Sistema > Anexos > Anexos Ingresos Recibidos >

Anexo 2

 Return to chapter overview

Utilice este anexo para digitar los Ingresos por venta de bienes para la reventa comercial (Figura 52), digite la descripción o concepto del ingreso y su valor en la columna Total. A medida que vaya digitando los datos, el sistema va acumulando los valores y al presionar el boton ACEPTAR el total es transferido a la cuenta de Ingresos por Venta de Bienes Para la Reventa Comercial en la sección de Ingresos Recibidos.

Figura 52. Anexo 2


Anexo 3

Navigation: Operación del Sistema > Anexos > Anexos Ingresos Recibidos >

Anexo 3

 Return to chapter overview

Utilice este anexo para digitar los Ingresos por venta de servicios (Figura 53), digite la descripción o concepto del ingreso y su valor en la columna Total. A medida que vaya digitando los datos, el sistema va acumulando los valores y al presionar el boton ACEPTAR el total es transferido a la cuenta de Ingresos por Venta de Servicios en la sección de Ingresos Recibidos.

Figura 53. Anexo 3


Anexo 4

Navigation: Operación del Sistema > Anexos > Anexos Ingresos Recibidos >

Anexo 4

 Return to chapter overview

Utilice este anexo para digitar otros ingresos (Figura 54), digite la descripción o concepto del ingreso y su valor en la columna Total. A medida que vaya digitando los datos, el sistema va acumulando los valores y al presionar el boton ACEPTAR el total es transferido a la cuenta de Otros Ingresos en la sección de Ingresos Recibidos.

Figura 54. Anexo 4


Anexos Gastos de Operación

Navigation: Operación del Sistema > Anexos >

Anexos Gastos de Operación

 Return to chapter overview

La sección de Gastos de Operación incluye los siguientes anexos en los cuales podrá digitar los diferentes gastos efectuados por la empresa durante el año.

B. Gastos de Operación:

. Anexo 5 Compra de materias primas: compras realizadas principalmente por las actividades industriales, mineras, agrícolas etc., materia prima a ser transformada en un producto final.

· Anexo 5 Compra de materiales e insumos, maquinaria, equipo y automotores para la reventa comercial: Compras realizadas principalmente por las actividades de comercio. Son productos ya elaborados nuevos o usados que se venderán sin transformación a minoristas, usuarios industriales, comerciales, instituciones o profesionales y a otros mayoristas.

· Honorarios profesionales y servicios prestados por terceros, anexo N° 6.

· Remuneraciones, anexo N° 7.

· Contribuciones patronales y prestaciones laborales pagadas, anexo N° 8.

· Impuestos indirectos, anexo N° 9.

· Otros gastos, anexo N° 10.

Los anexos 5 compra de materias primas y compra de materiales e insumos, así como el anexo 10 de esta sección son abiertos en el sentido de que el usuario definirá el concepto de gasto. Para cada uno de estos anexos, el sistema valida que la información digitada sea completa, es decir, si digita una descripción de concepto de gasto debe digitar su valor, de lo contrario el sistema enviará un mensaje indicando que se ha digitado un concepto para el cual no existe valor.

Los anexos No. 6, 7, 8 y 9 contienen conceptos definidos y conceptos que definirá el usuario.


Anexo 5a

Navigation: Operación del Sistema > Anexos > Anexos Gastos de Operación >

Anexo 5a

 Return to chapter overview

Utilice este anexo para digitar los gastos por compra de materias primas (Figura 55), digite la descripción o concepto del gasto y su valor en la columna Total. A medida que vaya digitando los datos, el sistema va acumulando los valores y al presionar el boton ACEPTAR el total es transferido a la cuenta Compra de Materias Primas en la sección de Gastos de Operación.

Figura 55. Anexo 5a


Anexo 5b

Navigation: Operación del Sistema > Anexos > Anexos Gastos de Operación >

Anexo 5b

 Return to chapter overview

Utilice este anexo para digitar los gastos por compra de materiales e insumos, maquinaría y equipos y autos para reventa comercial (Figura 56), digite la descripción o concepto del gasto y su valor en la columna Total. A medida que vaya digitando los datos, el sistema va acumulando los valores y al presionar el boton ACEPTAR el total es transferido a la cuenta Compra de Materiales e Insumos, Maquinaría, Equipo y Automotores para la Reventa Comercial en la sección de Gastos de Operación.

Figura 56. Anexo 5b


Anexo 6

Navigation: Operación del Sistema > Anexos > Anexos Gastos de Operación >

Anexo 6

 Return to chapter overview

Utilice este anexo para digitar los gastos por honorarios profesionales y servicios prestados por terceros (Figura 57), digite los valores para los diferentes conceptos en la columna RESIDENTES o NO RESIDENTES según el caso. A medida que vaya digitando los datos, el sistema va acumulando los valores de cada concepto y el total general.

En la cuenta Otros, casillas 277, 281 y 285 podrá detallar otros servicios no especificados en la lista de conceptos definidos.

Al presionar el botón ACEPTAR el total general es transferido a la cuenta Honorarios Profesionales y Servicios Prestados por Terceros en la sección de Gastos de Operación.

Figura 57. Anexo 6


Anexo 7

Navigation: Operación del Sistema > Anexos > Anexos Gastos de Operación >

Anexo 7

 Return to chapter overview

Utilice este anexo para digitar los gastos por remuneraciones (Figura 58), digite los valores para los diferentes conceptos en la columna RESIDENTES o NO RESIDENTES según el caso. A medida que vaya digitando los datos, el sistema va acumulando los valores de cada concepto y el total general.

En la cuenta Otras Remuneraciones al Personal casillas 313 y 317 podrá detallar otras remuneraciones no especificados en la lista de conceptos definidos

Al presionar el botón ACEPTAR el total general es transferido a la cuenta Remuneraciones en la sección de Gastos de Operación.

Figura 58. Anexo 7


Anexo 8

Navigation: Operación del Sistema > Anexos > Anexos Gastos de Operación >

Anexo 8

 Return to chapter overview

Utilice este anexo para digitar los gastos por contribuciones patronales y prestaciones laborales pagadas (Figura 59), digite los valores para los diferentes conceptos en la columna RESIDENTES o NO RESIDENTES según el caso. A medida que vaya digitando los datos, el sistema va acumulando los valores de cada concepto y el total general.

En la cuenta Otras Contribuciones y Prestaciones Laborales, casillas 369 y 373 podrá detallar otras contribuciones no especificados en la lista de conceptos definidos

Al presionar el botón ACEPTAR el total general es transferido a la Contribuciones Patronales y Prestaciones Laborales Pagadas en la sección de Gastos de Operación.

Figura 59. Anexo 8


Anexo 9

Navigation: Operación del Sistema > Anexos > Anexos Gastos de Operación >

Anexo 9

 Return to chapter overview

Utilice este anexo para digitar los gastos por impuestos indirectos (Figura 60), digite los valores para los diferentes conceptos en la columna RESIDENTES o NO RESIDENTES según el caso. A medida que vaya digitando los datos, el sistema va acumulando los valores de cada concepto y el total general.

En la cuenta Otros Impuestos Indirectos Cargados a Costos de Fabricación, casillas 401 y 405, podrá detallar otras impuestos no especificados en la lista de conceptos definidos

Al presionar el botón ACEPTAR el total general es transferido a la cuenta Impuestos Indirectos en la sección de Gastos de Operación.

Figura 60. Anexo 9


Anexo 10

Navigation: Operación del Sistema > Anexos > Anexos Gastos de Operación >

Anexo 10

 Return to chapter overview

Utilice este anexo para digitar otros gastos (Figura 61), digite la descripción o concepto y el valor para los diferentes conceptos en la columna RESIDENTES o NO RESIDENTES según el caso. A medida que vaya digitando los datos, el sistema va acumulando los valores de cada concepto y el total general.

Al presionar el botón ACEPTAR el total general es transferido a la cuenta Impuestos Indirectos en la sección de Gastos de Operación.

Figura 61. Anexo 10


Campos del Formulario

Navigation: »No topics above this level«

Campos del Formulario

 Return to chapter overview

Esta sección incluye un detalle de los distintos campos de ingreso de datos del formulario (casillas de texto, número, moneda o listas de selección), la forma en cómo debe ingresarse la información a dichos campos y los mensajes que se muestran en caso que se haya ingresado incorrectamente la información.


Tipos de Casillas

Navigation: Campos del Formulario >

Tipos de Casillas

 Return to chapter overview

Show/Hide Hidden Text

Tipos de Casillas Descripción

La función de las casillas es permitir el ingreso de la información al sistema, y tienen apariencia similar, sin embargo, existen varios tipos los cuales presentan comportamientos distintos. Los tipos de casillas son los siguientes:

Casillas de Lista Casillas de Lista

Las casillas de lista permiten seleccionar una opción dentro de los elementos incluidos en la lista y se utilizan en el sistema principalmente para seleccionar un dato presente en un rango dado, como por ejemplo: el periodo de la boleta (la lista muestra cinco años hacia atrás a partir del año actual, y debe seleccionar únicamente uno), la moneda del capital nacional (la lista muestra las monedas dólar y lempira, debiendo seleccionar únicamente una).

Dependiendo de los datos que se despliegan en la lista, estas casillas presentan las siguientes validaciones principales:

1. Periodo inválido (únicamente se permite registrar la boleta para el último periodo del impuesto sobre la renta y dos años anteriores, en consecuencia debe seleccionar un año válido).

2. Campo requerido (significa que debe seleccionar al menos una opción dentro de los elementos incluidos en la lista).

Figura 62. Casilla Lista
Casillas de Texto Casillas de Texto

Las casillas de texto permiten ingresar cualquier texto y se utilizan en el sistema principalmente para ingresar descripciones, tales como nombre del propietario o representante legal, principales bienes y/o servicios que produce o vende, descripciones de cuentas de anexos, de estado de resultados, de balance general, etc.

Dependiendo del dato que se solicita ingresar, estas casillas presentan las siguientes validaciones principales:

1.Campo requerido (significa que debe ingresar un texto para el dato solicitado a la derecha de la casilla).

2.Ingresar letras solamente (el texto ingresado debe ser alfabético -únicamente debe contener letras, excluyendo cualquier número o símbolo-).

3.Descripciones duplicadas (en los casos que se ingresan varias cuentas de anexos, de estado de resultados o de balance general es requerido que las descripciones sean distintas).

Figura 63. Casilla Texto
Casillas de Número Casillas de Número

Las casillas de Número permiten ingresar únicamente números y se utilizan en el sistema principalmente para ingresar números enteros, tales como cantidad de personal permanente, cantidad de personal temporal, etc. Incluyendo en este tipo el número de Teléfono y Fax que deben ser exactamente ocho (8) dígitos.

Dependiendo del dato que se solicita ingresar, estas casillas presentan las siguientes validaciones principales:

1.Ingrese números solamente. Ejemplo 99999999 (Indicando que debe ingresar un número de 8 dígitos).

Figura 64. Casilla Número
Casillas de Moneda Casillas de Moneda

Las casillas de moneda son la más comunes en la boleta, permiten ingresar cualquier valor que hace referencia a un monto incluyendo dos decimales a la derecha del punto, presentan como valor predeterminado "0.00" y se utilizan en el sistema principalmente para ingresar los montos de cada cuenta del estado de resultados, balance general, anexos, monto de capital extranjero, monto de capital nacional, etc.

Dependiendo del caso, estas casillas presentan la siguiente validación:

1. Ingrese valor (en algunos casos es requerido que se ingrese un valor para las cuentas, principalmente cuando se ingresó una cuenta en una casilla de texto, a dicha cuente debe asignarle un valor).

Figura 65. Casilla Moneda


Mensajes de Casillas

Navigation: Campos del Formulario >

Mensajes de Casillas

 Return to chapter overview

Show/Hide Hidden Text

Mensajes de Casillas Descripción

Los mensajes de casillas se muestran cuando un dato incorrecto o un valor no esperado, se ingresó a una casilla, y contienen el texto que indica la razón del error, el valor esperado o la forma de corregirlo. En la sección de Información general y los anexos se muestran al cambiar de casilla, de lo contrario se mostrarán una vez que el formulario haya sido verificado (al presionar el botón siguiente en la ventana de información general, al presionar el botón VERIFICAR en el formulario de la boleta o al intentar generar el archivo de excel).

Entre los mensajes más comunes se encuentran los siguientes:

1. Ingrese letras solamente (el texto ingresado debe ser alfabético -únicamente debe contener letras, excluyendo cualquier número o símbolo-).

2. Ingrese una dirección válida (se muestra cuando se ingresa únicamente números o símbolos, debe ingresar una dirección correcta).

3. Seleccione el tipo de moneda del capital nacional (se muestra cuando es requerido seleccionar un elemento de la lista).

4. Ingrese valor (se muestra cuando es requerido que ingrese un valor a la casilla).

5. Descripción duplicada (se muestra cuando en una misma secuencia de cuentas a ingresar ya sea de una cuenta mayor de activos del balance general o una scuencia de cuentas de un anexo, no es permitido ingresar valores duplicados).
Ejemplos de Mensajes de Casillas Ejemplos

A continuación algunos mensajes de casillas:

Mensaje Ingrese Valor

Figura 66. Mensaje ingrese valor

Mensaje Ingrese Valores en la Sección Patrimonio

Figura 67. Mensaje ingrese valores en la sección de Patrimonio

Mensaje Descripción Duplicada

Figura 68. Mensaje descripción duplicada

Mensaje Ingrese Letras Solamente

Figura 69. Mensaje ingrese letras solamente


Mensajes de Error

Navigation: Campos del Formulario >

Mensajes de Error

 Return to chapter overview

Show/Hide Hidden Text

Mensajes de Error Descripción

Los mensajes de error se muestran cuando se realiza una verificación en el sistema (al presionar el botón siguiente en la ventana de información general, al presionar el botón VERIFICAR en el formulario de la boleta o al intentar generar el archivo de excel).

Estos mensajes se muestran en el control de sucesos que se despliega al lado derecho de la pantalla indicando un error, una advertencia, o un mensaje de información para el usuario.

Los mensajes de error no permiten que la boleta sea generada a formato MS-Excel, por lo tanto deben corregirse según las indicaciones que muestran.
Ejemplos de Mensajes de Error Ejemplos

A continuación algunos mensajes de error:

Mensaje Error Digitar Dirección

Figura 70. Mensaje error digitar dirección del establecimiento

Mensaje Error Teléfono No Válido

Figura 71. Mensaje error el número de teléfono no es válido

Mensaje Error No Cuadra Identidad Contable

Figura 72. Mensaje error no cuadra identidad contable

Mensaje Error La descripción de la casilla no es correcta

Figura 73. Mensaje error la descripción de la casilla no es correcta

Mensaje Error Introduzca Valor en la Casilla

Figura 74. Mensaje error introduzca valor en la casilla


Mensajes de Advertencia

Navigation: Campos del Formulario >

Mensajes de Advertencia

 Return to chapter overview

Show/Hide Hidden Text

Mensajes de Advertencia Descripción

Los mensajes de advertencia se muestran cuando se realiza una verificación en el sistema (al presionar el botón VERIFICAR en el formulario de la boleta o al intentar generar el archivo de excel). Son propios del formulario de la boleta y pueden mostrase varios a la vez.

Estos mensajes se muestran en el control de sucesos que se despliega al lado derecho de la pantalla indicando un error, una advertencia, o un mensaje de información para el usuario.

Los mensajes de advertencia sí permiten que la boleta sea generada a formato MS-Excel, por lo tanto no es obligatorio corregirse cuando se muestran, sin embargo, es recomendable corregirlos siempre que sea posible para presentar la información de una manera más completa y precisa.

Ejemplos de Mensajes de Advertencia Ejemplos

A continuación algunos mensajes de advertencia:

Mensaje Advertencia Inconsistencia en Inventario de Productos Terminados

Figura 76. Mensaje advertencia inconsistencia en inventario de productos terminados

Mensaje Advertencia Varios Mensajes a la Vez

Figura 75. Mensaje advertencia varios mensajes a la vez


Anexo 1

Navigation: »No topics above this level«

Anexo 1

 Return to chapter overview

Enter topic text here.


Anexo 2

Navigation: »No topics above this level«

Anexo 2

 Return to chapter overview

Enter topic text here.


Anexo 3_2

Anexo 3

Navigation: »No topics above this level«

Anexo 3

 Return to chapter overview

Enter topic text here.


Anexo 4_2

Anexo 4

Navigation: »No topics above this level«

Anexo 4

 Return to chapter overview

Enter topic text here.


Anexos Sección A

Sección A

Navigation: »No topics above this level«

Sección A

 Return to chapter overview

Enter topic text here.